.
МЕСТО ПОД РЕКЛАМУ
25 Декабрь 2019

Простые схемы мошенничества в Telderi

После нескольких дней изучения данной биржи сайтов, пришел к малоприятным выводам.

Во-первых, что весьма естественно, биржа максимально лоббирует интересы продавца, т.к. имеет процент от успешно завершенной сделки. И даже в случае возврата средств снимает свой процент (что для меня вообще непонятно) — ситуация с searchengines.guru.

Во вторых, биржа очень жадная — за свои посреднеческие услуги они берут очень большие проценты (прайс с биржи) и ввели сборы даже на незаконченные лоты, что вызвало волну недовольства и поиска альтернативных бирж.

Ещё одна ситуация, уже с talk.pr-cy.ru

Начнём с того, что сумма ставки отображалась 15000 рублей, и я изначально видел именно эту сумму. Позже я всё же заметил, что сумма в 15000 рублей была видна в разлогиненном состоянии, а если зайти в аккаунт — сумма становилась 14250. — Как я на тот момент понял — это была ровно та сумма, которую я получу после сделки, с уже вычтенными с покупателя 5% процентами комиссии за сделку. Однако как выяснилось позже с меня еще дополнительно списали 5%, итого я получил 13571р.

Чрезмерная жадность так же подтверждается незавимимыми отзывами с otzov-mf.ru.

Как следствие — на бирже процветает мошенничество, потому что бирже невыгодно обрубать мошеннические сделки т.к. в этом случае биржа не получает комиссию — пример с webmasters.ru.

Самое откровенное мошенничество — тупо обман в показателях доходности и посещаемости. Пример с maultalk.com
И во всех случаях арбитражу телдери крайне трудно доказать мошенничество (по понятным причинам)!

И напоследок, мошенничество попроще — накрутка стоимости лотов. С этим делом я столкнулся сам, буквально только второй день изучая биржу.
Мошенничество основано на очень странном правиле биржи — возможность выбрать победителя лота (даже с более низкой ставкой).

Теперь посмотрим один из дешевеньких лотов, в котором я решил поучаствовать ради эксперимента, а точнее ставки по данному лоту.


Investor338 в данный момент сделал 5 ставок на одного продавца, причём при такой активности он с сентября месяца так и не купил ни одного сайта!
Далее смотрим профиль продавца

За клонирование аккаунтов небольшое снижение рейтинга «-10».

Делайте выводы 🙂

PS
Заинтересовали идеи реализации биржи сайтов, как альтернативу Телдери https://searchengines.guru/showthread.php?t=955814

рубрики: Партнерские програмы, Размышления | Комментарии (0)

20 Декабрь 2019

Обработка GET и POST параметров в PHP скриптах

Мини пост закладка (для себя), а то постоянно забываю и ищу эту фишку.

Для защиты входных параметров в скриптах можно использовать функцию

function formatstr($str)
{
$str = trim($str);
$str = stripslashes($str);
$str = htmlspecialchars($str);
return $str;
}

Либо встроенную в PHP фильтрацию
$str = filter_input( INPUT_GET, ‘str’, FILTER_SANITIZE_STRING);

рубрики: PHP | Комментарии (0)

20 Декабрь 2019

Статейный прогон или как не нужно раскручивать сайт


Не знаю какая муха меня укусила, но что сделано — то сделано.
В общем видимо уже позабыв о печальном опыте статейного размещения ссылок тыц раз и тыц два и где-то по идее ещё третье размещение должно быть — но видимо я уже не стал публиковать этот позор. В итоге тогда за эти три размещения на «трастовых» ресурсах меня развели где то на 80 тыс.руб. 🙁 (всего размещено 205 статей из которых сейчас уже 45 не работают) тогда я зарёкся не покупаться на этот откровенный пиздёж, почитайте кстати на досуге как «мягко стелят»:
http://статейноепродвижение.рф
http://e-raskrutka.ru/
http://promogram.ru/
http://forum.searchengines.ru/showthread.php?t=354430
Лично меня обрабатывали уже почтой девушка Анастасия Пронина с адреса anastasiya_seo@mail.ru она же anastasiya_seo@mail.ru она же m.miromax87@gmail.com
(кстати, нужно будет заново перечекать все ссылки с этих размещений — просто интересно сколько живых осталось)
Итак, … позабыв о этом печальном опыте я забретаю на раздел античата с такими же объявлениями а-ля «разведи лоха» https://forum.antichat.ru/forums/142/ читаю красивый пиздёж с какими то подставными отзывами в стиле «прогон просто бомба» , «я в ТОПе», развожусь и заказываю три услуги.
По первой отчёт пришел — и я просто охуел (извиняюсь — никогда не матерился в постах, но тут никак).
Вот что мне обещали https://all-reg.biz/kompleksnyj-progon/ (70 у.е.)
Представляю Вам несколько ссылочек из того что получил:

http://koalicia.tmweb.ru/forum/messages/forum8/topic4116/message6189/?result=new#message6189
http://xn--8-0tbal0b.xn--p1ai/forum/messages/forum3/topic1089/message1086/?result=new#message1086
http://opk-center.ru/forum/messages/forum2/topic3858/message9237/?result=new#message9237
http://nasisfrost.com/index.php/component/kunena/jm-corporate-template/43681#43378
http://ruslan.siter.org.kz/communication/forum/messages/forum5/message2601/2552-prichiny-kupit-preparaty-dlya-potentsii?result=new#message2601
http://realtor174.ru/content/prichiny-kupit-preparaty-dlya-potentsii
http://kpond.org/product/%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8B-%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C-%D0%BF%D1%80%D0%B5%D0%BF%D0%B0%D1%80%D0%B0%D1%82%D1%8B-%D0%B4%D0%BB%D1%8F-%D0%BF%D0%BE%D1%82%D0%B5%D0%BD%D1%86%D0%B8%D0%B8
http://konradt.ru/modules.php?name=Journal&file=display&jid=9607

Ребята, это пиздец какой то — такой жести я не помню со времён, когда я хрумаком спамил по заспамленным форумам тупо по общественной базе 🙁
Такими ссылками только хоронить проект:(
Я даже рад, что все ссылки NOINDEX NOFOLLOW либо страницы запрещены к индексации в robots.txt! (да, да — вот такие ссылки прикольные)
Единичные проверки можно сделать на онлайн сервисе https://ping-admin.ru/free_seo/

рубрики: SEO, Размышления | Комментарии (0)

19 Декабрь 2019

Продажа сайтов как способ заработка в интернете




Собственно, решил проанализировать такую нишу как продажа сайтов…

Выбор мой пал на самую крупную биржу — telderi.ru с ценником в районе 50к-200к рублей конечно же с ненулевым количеством ставок, т.к. желающих продать херню за лям довольно много.
Во первых отмечу, что анализ лотов на телдери довольно неплохой стимулятор — появляются идеи, мысли по разного рода тематикам.
Во вторых лично мне показалось, что тут довольно много вебмастеров зарабатывают именно таким способом — сайт создаётся именно под телдери — который сливается на пике трафика (который так же можно слегка подкрутить) с максимальными показателями доходности.
То есть рассчитывать окупаемость в течение года основываясь на этих показателях ИМХО совершенно неправильно.
Более того, пообщавшись с коллегой в телеге — мои опасения подтвердились, он приобрёл сайт и спустя несколько месяцев внешние ссылки оказались снятыми и трафик упал в разы.
В общем покупка сайта с моей точки зрения дело очень рискованное, но если выбрать сайт с честными показателями доходности, и всё так и будет — то 100% доход от вложений в год — далеко не предел! К сожалению положительных примеров привести не могу т.к. просто не обладаю информацией. Но выхватить такой сайт будет не просто, т.к. конкуренты на аукционах не дремлят, например за лот «Все к празднику. Лидер ниши. Возраст 4 года, 700 статей.» https://www.telderi.ru/ru/viewsite/1685695 сайт https://sovet-podarok.ru/ стоимостью 375 т.р. конкурировали покупатели с текущими показателями «Ставки на 62 лота от 50 продавцов», «Ставки на 48 лотов от 14 продавцов», «Ставки на 50 лотов от 8 продавцов»
Либо ещё один типичный представитель статейников по диким ценам но с покупателями (8 ставок) лот https://www.telderi.ru/ru/viewsite/1692186 сайт https://ofazende.ru/ «Сайт Дачно-огородной тематики. Принят в Дзен по Rss (05.12.2019)» стоимостью 318 347 руб — посмотрев который у меня вообще закрались мысли о мошенничестве на телдери и подставных покупателях (тупо группа лиц создают некоторую панику и искусственный спрос на лот и разводят лоха) т.к. в моём понимании такой сайт и на 50к не тянет, не говоря уже от 300к … хотя я могу ошибаться и такие сайты действительно стоят этих денег.

С точки зрения продавца тема меня заинтересовала — создаётся статейник (при анализе мне попадались именно довольно шаблонные статейники), года три планомерно наполняется (перед продажей усиленно — т.к. требуются максимальные показатели трафика) и сливается в период когда трафик по этой теме максимален!

ИМХО сильно всё это попахивает Пузатовским курсом зарабатывания на сайтах, вернее сливом таких сайтов…

Кроме того заслуживает внимание подход быстро сделал — продал. Пример тому — продавец dimahitz (+1254 успешных сделок!!! если продавать такие сайты по тысяче — уже лям)
домен + вордпресс + шаблон + автонаполнение + недорогой ценник = спрос
Для начинающих само то — уже готовый, настроенный сайт — для изучения само то, но вот для дохода — врят ли т.к. контент весь украденный — пользы от такого сайта не будет.
Пример лота https://www.telderi.ru/ru/viewsite/1658264/ сайт http://detiblogery.ru/
Найти постоянный спрос в такой довольно узкой нише — неплохой стабильный доход! Лично мне такой доход более симпатичен — даже при продаже по блиц ценам (2-3к) это вполне оправданный ценник с учётом стоимости домена и работы по поиску шаблона, установки и настройке движка — норм. (у продавца конечно всё это дело скорее всего автоматизировано — тем не менее для старта сателлита само то!)

Попробую приобрести один из его сайтов 🙂 если сделка пройдёт — отпишу о результатах
В описании продавец пишет «Всегда выбираю победителя аукциона, при любой ставке, не дожидаясь окончания аукциона!!!!!» — ну что, проверим 🙂 Пока я поставил сразу оптимальную ставку 336 рублей на три его лота.

Так же интересно с точки зрения приобретения сателлитов к основному проекту — можно недорого приобрести тематические мелкие сайты и потихоньку их качать, естественно продвигая основной проект. А если качать уникальным или уникализированным (рерайт) контентом, плюс внешними ссылками — дак вообще неплохая сетка получится.

PS
С первого сайта статейника, который продаётся уже за 429 000 рублей!!! (обязательно понаблюдаю за ценником т.к. до закрытия лота ещё 5 дней)
Заинтересовала статья автора Как самому создать сайт с нуля? Пошаговая инструкция для чайников — в которой очень доступно, простым языком автор объясняет как быстро создать рабочий сайт новичку, не обладая навыками программиста или системного администратора — он приобретения домена, хостинга до настройки системы управления!
Мои предположения в целом о бизнесе на сайтах статейниках подтвердились — в комментариях к статье автор упомянула, что занимается онлайн бизнесом, для чего окончила три онлайн курса.
В целом пока только уважение к автору — молодец! занялась темой доступной каждому, получает доход, думаю с развитием перспективы всё больше и больше! все публикации рассчитаны на широкий круг, но с рекламой на сайте ИМХО явный перебор — я обычно статьи на подобных сайтах даже не начинаю читать!
Тизерный блок справа — жесть полная, и виджет онлайн общения с ясновидящей тоже позабавил 🙂

Далее изучил публикацию Небольшой отчет по ведению блога и именные поздравления с наступающим 2018 годом в которому уже явным текстом подтвердился Пузат.

PS
За 7 часов до окончания лота sovet-podarok.ru тянет уже на 537 600 руб.
В результате тестовых закупок — одно мне в телдери не понравилось, это то, что можно делать ставки в лоте не имея ни гроша на счету — деньги не блокируются!
Фактически я, как покупатель, могу поставить миллион и потом передумать — аукцион я выиграю, но платить не стану — мне какие то штрафные баллы начислят, но ведь для продавца это фиаско!
Если бы я делал биржу, то при активной ставке средства должны блокироваться сразу!

рубрики: Размышления | Комментарии (1)

26 Ноябрь 2019

OSPF — динамическая маршрутизация на Mikrotik за 5 минут

Являясь официальным системным администратором в одной коммерческой организации я работаю с сетями на маршутизаторах Mikrotik.
Недавно решил навести порядок в сети и довести до ума работу по резервным каналам.
Сам с лёту разрулить не смог — обратился за помощью на форумы и собственно, нашел помощь на www.cyberforum.ru
Для решения проблемы создал две ветки Создал две ветки PPTP через запасной канал и
Одновременная маршрутизация через разные каналы.
В результате общения в которых пришел к выводу поднятия OSPF на подчинённых мне микротах.
Собственно, технические детали в последней ветке.
Если кратко, то я в шоке! Технология очень удобная в реализации и очень быстрая в настройке!
Настраивается в 3 пункта — добавляем экземляр, интерфейсы, сети — всё!

Пример настройки моего домашнего МТ с GRE туннелями в офис и на склад.
/routing ospf instance
set [ find default=yes ] router-id=1.1.1.3
/routing ospf interface
add interface=gre-office network-type=point-to-point
add interface=gre-cargo network-type=point-to-point
add interface=bridge88 network-type=broadcast passive=yes
/routing ospf network
add area=backbone network=192.168.15.0/30
add area=backbone network=192.168.16.0/30
add area=backbone network=192.168.88.0/30

Аналогичные настройки делаем в офисе и на складе — все необходимые маршруты будут созданы динамически!

рубрики: Администрирование | Комментарии (0)

18 Ноябрь 2019

Лотереи — мысли вслух

Волею случая коснулся я на днях такой тематики, как лотерея — жена взяла три билета разных государственных лотерей от Министерства спорта Российской Федерации: Русское лото, Жилищная лотерея, Золотая подкова стоимостью по 100 рублей каждый.
В итоге результаты нашей весьма сомнительной инвестиции — «выиграли» 0, 115, 117 рублей соответственно — итого 232 рубля, что в принципе меня даже несколько удивило — сразу думал, что в ноль сыграем, так что «обошлось» 🙂

А теперь приступим к разбору полётов, и для начала ознакомимся с подопытными образцами



Читать полностью »

рубрики: Инвестиции, Размышления | Комментарии (0)

8 Ноябрь 2019

Правка SEO параметров главной страницы в Joomla — title description h1

Один из поддерживаемых мной в плане поискового продвижения сайтов remdvig.ru, немного просел по главной ключевой фразе — ремонт электродвигателей в Новосибирске. Хотя сайт входит в ТОП10 по данному региональному запросу — заказчику хочется быть ещё выше.
Сайт в своё время создавался «на коленке» без вложений в платную систему управления, соответственно для реализации была выбрана Joomla, а работаю я с ней крайне редко и постоянно забываю куда нужно зайти чтобы поправить нужный мне параметр 🙁
Соответственно, пост-закладка чтобы в следующих раз не искать заново.
Итак, в порядке убывания значимости
1. title — менеджер меню -> main menu -> главная (режим редактирования) закладка «Параметры страницы» поле «Заголовок страницы в браузере»
2. description — система -> общие настройки -> поле «Мета-тег Description для сайта»
3. вставка H1
Текст расположенный на главной странице в моём случае — это модуль HTML-код в позиции showcase (для просмотра позиций добавляем ?tp=1).
Соответственно, ищём его тут Расширения -> Менеджер модулей.
В моём случае заголовок данного модуля публиковался в теге h3, а мне нужно было h1 — пришлось отключить вывод заголовков и вставить нужный мне тег в режиме кода.
Далее добавил пару вхождений ключевка ниже по тексту.

На этом правка внутренних поисковых факторов главной страницы завершена!

рубрики: SEO | Комментарии (0)

8 Ноябрь 2019

Как не нужно делать почтовые рассылки

Пост наверно лучше было назвать «как я ушатал почту домена genteka.ru 🙁
Собственно, хотел сделать рассылку с предложением хорошей скидки по клиентской базе, вернее сделал рассылку — и попал «ногами в жир».
Ну что тут говорить — спамить нельзя 🙂 и даже когда с технической стороны всё настроишь правильно все почтовые сервисы ОЧЕНЬ быстро распознают рассылку и присваивают тебе ярлык спамера.
Теперь с почты домена даже одно письмо написанное собственноручно определяется спамом 🙁 что делать — даже не знаю, пока жду 24 часа блокировки на mail.yandex.ru, далее наверное буду писать в саппорт.
Перед рассылкой нужно было хотя бы погуглить на эту тему и ознакомиться с рекомендациями и требованиями к честным рассылками.

Сейчас для мониторинга бедственного положения домена в почтовом плане, добавил его в postmaster от Гугла — бум мониторить и как то пробовать вытащить его из ямы 🙁

Из плюсов всего происшедшего — нашел рабочий скрипт c smtp авторизацией, который можно использовать для небольших рассылок.
Настроил все проверки (DKIM, PTR, SPF) для рассылки непосредственно скриптом с хостинга домена (опять же в небольших количествах).
Ну и нашел доку по «честным рассылками» — в этом направлении ещё нужно будет поработать!

рубрики: Администрирование | Комментарии (0)

7 Ноябрь 2019

Как маркетологам удается возглавить процесс трансформации бизнеса

Инфографику предоставила Wrike — Система Управления Проектами Производства

Читать полностью »

рубрики: Реклама | Комментарии (0)

7 Ноябрь 2019

Рассылка почты с smtp авторизацией

Для стимуляции продаж на новом сайте genteka.ru решил воспользоваться предусмотренным партнёрской программой механизмом скидок в виде промо-кодов и сделать почтовую рассылку по клиентской базе.
Механизм купонов работал кривовато, пришлось подкрутить шаблон — вроде заработало как нужно. Купон на скидку 20% сгенерировал новость на сайте сделал и осталось всего ничего — сделать рассылку 🙂
Вот тут то и «началось»!
Попытки разослать php скриптом прямо с хостинга сайта не увенчались успехом — все письма улетели в спам, хотя я и привёл в порядок все технические детали (проверки PTR, SPF, DKIM) — отличная статья на эту тему
Пришла мысль — рассылать непосредственно с почтового сервера — уж тут то всяко всё в порядке должно быть!
Зашел на pdd.yandex.ru привязал домен, сделал шаблон для рассылки, в тестовой рассылке шаблон приехал косой/кривой — пришлось воспользоваться инлайнером перепахавшим мой шаблончик к такому виду.
Далее недолгие поиски подходящего скрипта для рассылки — нашел рабочий php класс для рассылки smtp c авторизацией.

Тестовая рассылка на мою почту прошла на ура! и на этом собственно всё — судя по выборочной проверке по адресам из рассылки вся почта улетела в СПАМ 🙁

Вот такой невесёлый опыт — пока думаю что ещё можно придумать 🙂

PS
Если что — купон на скидку 20% «GENTEKA20» — купон многоразовый, работает только в Ноябре 2019г на сайте genteka.ru

рубрики: Партнерские програмы, Размышления | Комментарии (0)

Яндекс.Метрика