.
21 января 2009

ICQ не поддерживает используемую вами версию

posted in Новости / Обзоры |

И снова проблемы с аськой — при запуске QIP, Miranda и старых версий ICQ ловим такое сообщение

ICQ не поддерживает используемую вами версию. Скачайте бесплатную авторизованную версию ICQ с официального web-сайта ICQ.

Проблема пока не решена — как вариант, пока можно попробовать другой сервер для подключения — не login.icq.com, а какой нибудь другой из списка, например на IP 205.188.153.98 Порт 5190

УРА — новая версия QIP 9022 (Качаем с оф.сайта)

УРА — новая версия QIP8081 (Качаем с оф.сайта)

УРА — новая версия icq.dll для миранды

Качаем отсюда (там правда как то убого сделана скачивалка — только через IE получилось слить)

Яндекс.Метрика